API Documentation
Incident Report for Chargify
Resolved
A fix has been implemented, and the incident has been resolved.
Posted Jan 27, 2022 - 15:23 CST
Identified
We have identified an issue with the availability of our API Documentation. Our team is currently working to restore documentation availability.
Posted Jan 27, 2022 - 15:04 CST
This incident affected: Documentation Site.